probleme sur le programme fonction de chimie organique

Postez ici vos questions si elles ne correspondent à aucun forum.

probleme sur le programme fonction de chimie organique

Messagepar darkwisdom » 07 Octobre 2006 18:46

g telechargé le programme de chimie sur les fonctions en chimie organique et g u le malheur davoir un bug quand je l'ai lancé!!!
aprés la selection dans le 2eme menu (apré avoir choisi nimporte kel fonction) ma calculatrice me marque GO error. malheuresemen je m'y connais trés peu dans les programme de calculatrice et je voudré savoir si kelkun la réparé é si il pouré me lenvoyé afin ke je corige ce probleme.
merci davance
darkwisdom
 
Messages: 1
Inscription: 05 Octobre 2006 21:08

Messagepar Mike » 08 Octobre 2006 10:44

Bonjour,

le problème est que la commande "Goto" ne trouve pas la commande "Lbl" correspondante. Tu as peut être fait l'erreur lorsque tu as tapé. Il arrive parfois également que les calculatrices ne trouvent pas le "Lbl" correspondant alors qu'il existe bien.

Au final:
- Regarde quelle commande fait l'erreur (flèche de droite pour voir où se situe l'erreur)
- Regarde ensuite si ce "Goto" à un "Lbl" correspondant
- Sinon, libère un peu de mémoire sur ta Casio
Mike
Administrateur
 
Messages: 368
Inscription: 21 Janvier 2004 8:01
Localisation: Paris, France


Retourner vers Questions diverses

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron

xhtml css      © 2001-2014 CasioExpert.com      CasioExpert.com v6      conception & réalisation Mickaël Morier