Prob transfert

Vous n'arrivez pas à transférer vos programmes, ce forum est fait pour vous.

Prob transfert

Messagepar tautrelle » 29 Octobre 2004 13:48

Bonjour a tous :D

Ben voilà j'ai fabriquer mon ptit connecteur pc calculatrice(graph 100) tt fonctionné bien hier matin mais aujourd'hui o grand mystere ca marche plus ca me dit trans error etc...
pourtant c des programmes que g deja envoyé hier sur ma calculatrice avec fx interface et ca mùe dit que c pas reconnu sur le port com 1,g testé mes liaisons et tt mais rienc un grand mystere dc si c deja arrivé a qq1 et qui a la solution je suis preneur :D
merci d'avance
tautrelle
 
Messages: 1
Inscription: 29 Octobre 2004 13:43

Messagepar Mike » 29 Octobre 2004 19:30

Test ton cable sur le port com2 en n'oubliant pas de modifier la config du logiciel de transfert. Je ne sais pas pourquoi mais j'ai eu ce problème avec Fx-Interface, et cela fonctionnait qu'avec le port com2.

Sinon vérifié bien tes soudures, car il se pourrait qu'un fil se soit coupé ou qu'une soudure est lachée. Vérifie avec un multimètre si tu en as un.

Donne nous la réponse, si tu as trouvé le problème, ça peut peut être en aidé certains. @+
Mike
Administrateur
 
Messages: 368
Inscription: 21 Janvier 2004 8:01
Localisation: Paris, France


Retourner vers Transfert

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités


xhtml css      © 2001-2014 CasioExpert.com      CasioExpert.com v6      conception & réalisation Mickaël Morier